Elektronik Hier gehört alles zum Thema Elektronik rund um den Golf hinein

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 02.01.2019, 20:30 #21
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.183
Abgegebene Danke: 749
Erhielt 1.802 Danke für 1.319 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.183
Abgegebene Danke: 749
Erhielt 1.802 Danke für 1.319 Beiträge
Standard

Die Nummer der PINS ist auf den Steckergehäusen ersichtlich.

Mir gings mit der Elektrik ähnlich wie dir. Ich bin auch noch nicht sehr bewandert auf dem Gebiet, aber es wird besser. Beschäftige dich damit, lese was drüber, hör dir Erfahrungen und Tips an und sieh dir Tutorials auf youtube an, dann lernt man die Grundlagen sehr schnell.

Ich behaupte mal, um einen Golf 3 zu beherrschen muss man wirklich nur die Grundlagen der KFZ Elektrik kennen und das ist eigentlich das schöne dran.


Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.01.2019, 20:36 #22
Benutzerbild von G2G3
Wissbegieriger
Themenstarter
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
G2G3 G2G3 ist offline
Wissbegieriger
Benutzerbild von G2G3
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
Standard

top danke dir, ja ich habe ja auch an meinem 2er schon das eine oder andere gemacht elektrisch, aber ab und an hol ich mir eben nen rat oder hilfe von leuten die das schon gemacht haben und wissen wies geht ;-)
G2G3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.01.2019, 20:49 #23
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Teletubby Teletubby ist gerade online
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Standard

Zitat:
Zitat von G2G3 Beitrag anzeigen
...ich habe den schlauch wie du gesagt hast an der pumpe abgemacht und versucht einen unterdruck zu erzeugen, es hat sich kein Gaspedal bewegt und ich habe das gefühl das einfach nichts passiert ist ???
Konntest Du denn mit dem Mund einen fühlbaren Unterdruck im Schlauch aufbauen oder konntest Du die Luft widerstandslos durchsaugen? Wenn Letzteres zutrifft, ist dort vermutlich etwas undicht.
Teletubby ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 04.01.2019, 16:25 #24
Benutzerbild von G2G3
Wissbegieriger
Themenstarter
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
G2G3 G2G3 ist offline
Wissbegieriger
Benutzerbild von G2G3
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
Standard

also ich würde mal sagen das da kein unterdruck zu spüren war ;-( aber das ist so ne waage aussage....hm
G2G3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.01.2019, 21:34 #25
Benutzerbild von G2G3
Wissbegieriger
Themenstarter
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
G2G3 G2G3 ist offline
Wissbegieriger
Benutzerbild von G2G3
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
Standard

also habs heute mal durchgemessen....Resultat, geht net, pin3 rotes kabel wenn ichs noch recht weis? und masse an der Karosse zum gegenhalten, schalter auf on und die Zündung ein, lagen knapp über 12V an so 12,10 kum, wenn ich die bremse trete sinds knapp unter 12v so 11,95 rum?? heißt?? Steuergerät am sack?
G2G3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.01.2019, 09:49 #26
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Teletubby Teletubby ist gerade online
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Standard

Hallo!

Zitat:
Zitat von G2G3 Beitrag anzeigen
also habs heute mal durchgemessen....Resultat, geht net, pin3 rotes kabel...
Stimmt, Pin 3 = rotes Kabel.


Zitat:
Zitat von G2G3 Beitrag anzeigen
...wenn ichs noch recht weis?
Was heißt das "Wenn ichs noch recht weiß? Hier sind exakte und zutreffende Aussagen nötig, sonst kann es keine Diagnose geben, die weiter hilft.

Zitat:
Zitat von G2G3 Beitrag anzeigen
...und masse an der Karosse zum gegenhalten, schalter auf on und die Zündung ein, lagen knapp über 12V an so 12,10 kum,
Mit diesem Messwert am Pin 3 kann die GRA nicht funktionieren. Bei eingeschalteter Zündung, am Blinkerschalter eingeschalteter GRA und nicht getretenem Brems- und Kupplungspedal dürfen am Pin 3 des Steuergerätes maximal ca. 2 Volt, gemessen gegen Fahrzeugmasse, liegen. Wenn dort unter den genanten Bedingungen etwa Batteriespannung anliegt, dann liegt das wahrscheinlich an der Verkabelung der beiden zusätzlichen Pedalschalter, an deren Einstellung oder an den Schaltern selbst.

Nächste Messung: Genau wie die letzte, aber an beiden GRA Pedalschalten die Stecker abziehen, in beiden Steckern die jeweils zwei Kontakte miteinander verbinden und unter ansonsten unveränderten Bedingungen erneut messen.


Zitat:
Zitat von G2G3 Beitrag anzeigen
...wenn ich die bremse trete sinds knapp unter 12v so 11,95 rum?? heißt??
Das ist richtig so.


Zitat:
Zitat von G2G3 Beitrag anzeigen
Steuergerät am sack?
Dafür sehe ich momentan keine Anhaltspunkte.

Freundliche Grüße
Teletubby

Geändert von Teletubby (09.01.2019 um 11:44 Uhr)
Teletubby ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 09.01.2019, 17:43 #27
Benutzerbild von G2G3
Wissbegieriger
Themenstarter
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
G2G3 G2G3 ist offline
Wissbegieriger
Benutzerbild von G2G3
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
Standard

ok ich mess die stecker der pedalschalter noch durch, (und ja pin 3 war das rote kabel) vielen dank nochmal
G2G3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.01.2019, 17:45 #28
Benutzerbild von G2G3
Wissbegieriger
Themenstarter
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
G2G3 G2G3 ist offline
Wissbegieriger
Benutzerbild von G2G3
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
Standard

Einstellung der pedalschalter heißt? ich habe diese metallklammern/muttern da in die Öffnungen wo sie hingehören und dann die pedalschalter rein und zwar so das wenn ich bremse oder Kupplung trete das Ventil "rauskommt) so soll es ja sein das der unterbrecher kontakt/sicherheitsabschaltung auch funtzt.
G2G3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.01.2019, 17:34 #29
Benutzerbild von G2G3
Wissbegieriger
Themenstarter
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
G2G3 G2G3 ist offline
Wissbegieriger
Benutzerbild von G2G3
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
Standard

so habs heut mal geschafft die beiden stecker an den unterdruckventilen durchzumessen Ergebnis:

schalter am Bremspedal

Rotes kabel 11,90 V und schwarzes kabel -0,00

beim schalter über dem Kupplungspedal
schwarz-rotes kabel und schwarzes kabel jeweils -0,00
das ganze bei eingeschalteter Zündung und dem schalter von der gra auf ON
G2G3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.01.2019, 18:41 #30
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Teletubby Teletubby ist gerade online
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Standard

Zitat:
Zitat von G2G3 Beitrag anzeigen
so habs heut mal geschafft die beiden stecker an den unterdruckventilen durchzumessen Ergebnis:

schalter am Bremspedal

Rotes kabel 11,90 V und schwarzes kabel -0,00

beim schalter über dem Kupplungspedal
schwarz-rotes kabel und schwarzes kabel jeweils -0,00
das ganze bei eingeschalteter Zündung und dem schalter von der gra auf ON
Bei aufgesteckten oder bei abgezogenen Steckern?




Teletubby ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 21.01.2019, 13:00 #31
Benutzerbild von G2G3
Wissbegieriger
Themenstarter
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
G2G3 G2G3 ist offline
Wissbegieriger
Benutzerbild von G2G3
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
Standard

bei abgezogenen steckern
G2G3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.01.2019, 13:33 #32
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Teletubby Teletubby ist gerade online
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Standard

Zitat:
Zitat von G2G3 Beitrag anzeigen
bei abgezogenen steckern
Für abgezogene Stecker sind die Messergebnisse richtig, aber das sagt logischerweise nichts über die Pedalschalter aus, und darum geht es ja hier hauptsächlich. Du musst bei ansonsten gleichen Bedingungen bei aufgesteckten Steckern messen. Mit einer ganz dünnen Messspitze müsste das von der Rückseite eigentlich gehen, weil die Stecker nicht wasserdicht sind. Evtl. zur Messung eine aufgebogene Büroklammer oder ähnliches als Messhilfsmittel nehmen.

Bei der Messung dürfen das Brems- und das Kupplungspedal nicht betätigt sein, auch nicht nur ganz geringfügig.

Geändert von Teletubby (21.01.2019 um 13:38 Uhr)
Teletubby ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 21.01.2019, 18:18 #33
Benutzerbild von G2G3
Wissbegieriger
Themenstarter
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
G2G3 G2G3 ist offline
Wissbegieriger
Benutzerbild von G2G3
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
Standard

also die Messung hat die allerselben Ergebnisse geliefert, heißt, schalter am arsch?
G2G3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.01.2019, 19:37 #34
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Teletubby Teletubby ist gerade online
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Standard

Das heißt auf jeden Fall schonmal, dass an Deinem Bremspedalschalter etwas nicht stimmt. Denn wenn das Pedal nicht betätigt ist, muss der Schalter geschlossen sein. Das wiederum heißt: Gleiche Spannung an beiden Anschlüssen des Schalters.

Entweder ist der Schalter nicht richtig eingestellt oder defekt. Ich würde ihn mal ausbauen und die Spannung bei aufgestecktem Stecker und unter ansonsten gleichen Bedingungen nacheinander an beiden Anschlüssen messen: Einmal mit dem Finger betätigt und dann unbetätigt. Wenn die Messergebnisse dann stimmen, musst Du den Schalter nur noch so einbauen und einstellen, dass bei Pedalbetätigung dasselbe passiert.

Statt mit Spannungen kannst Du auch ohne eingeschaltete Zündung, GRA usw. über den Widerstand mit dem Multimeter im Ohmbereich messen, dies direkt an den beiden Kontakten des Schalters bei abgezogenem Stecker. Pedal betätigt: Unendlich Ohm, Pedal nicht betätigt: Ca. 0 Ohm. Das muss bei beiden Pedalen so sein.

Die Messungen über die Widerstände sind vielleicht einfacher als über die Spannungen. Dafür haben die Messungen über die Spannungen aber das klare Ergebnis gebracht, dass in diesem Bereich etwas nicht stimmt.

Geändert von Teletubby (21.01.2019 um 19:43 Uhr)
Teletubby ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 27.01.2019, 12:52 #35
Benutzerbild von G2G3
Wissbegieriger
Themenstarter
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
G2G3 G2G3 ist offline
Wissbegieriger
Benutzerbild von G2G3
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
Standard

also ich habe mal ein NEUES unterdruckventil an den stecker gehängt...selbes Ergebnis,also was stimmt da mit dem roten kabel nicht? da liegen immer um die 12 v an, egal ob getretene bremse oder nicht
G2G3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.01.2019, 18:34 #36
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Teletubby Teletubby ist gerade online
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Standard

Zitat:
Zitat von G2G3 Beitrag anzeigen
also ich habe mal ein NEUES unterdruckventil an den stecker gehängt...selbes Ergebnis,also was stimmt da mit dem roten kabel nicht? da liegen immer um die 12 v an, egal ob getretene bremse oder nicht
Was ist denn in diesem Moment am anderen Anschluss des Schalters?

Die beiden zusätzlichen Pedalschalter liegen elektrisch gesehen in Reihe, und ein Ende dieser Reihenschaltung liegt am Bremslicht, das andere über das rote Kabel am Pin 3 des GRA-Steuergeräts. Bei nicht getretener Bremse liegen am Bremslicht etwa 0 Volt. Diese 0 Volt müssen sich bei nicht getretenem Brems- und Kupplungspedal über die beiden Schalter und das rote Kabel bis zum Pin 3 des GRA-Steuergerätes fortpflanzen. Das ist elektrisch gesehen eigentlich alles. Mit vier bis fünf Spannungsmessungen kann man hier in weniger als drei Minuten wissen, was Sache ist.

Ich hänge hier einfach mal den Stromlaufplan der GRA an. Veilleicht kommen wir ja auf diese Weise weiter. Siehe auf dem Plan der ganz rechte Anschluss des GRA-Steuergerätes. Die gestrichelte Leitung gilt nur für Fahrzeuge mit Automatikgetriebe, weil es bei denen keinen Kupplungspedalschalter gibt.
Angehängte Dateien
Dateityp: pdf Schaltplan 121 (Geschwindigkeitsregelanlage).pdf (210,1 KB, 14x aufgerufen)

Geändert von Teletubby (27.01.2019 um 18:40 Uhr)
Teletubby ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 29.01.2019, 10:01 #37
Benutzerbild von Galle
Golf-Liebhaber
 
Registriert seit: 16.05.2008
Beiträge: 731
Abgegebene Danke: 32
Erhielt 12 Danke für 12 Beiträge
Galle Galle ist offline
Golf-Liebhaber
Benutzerbild von Galle
 
Registriert seit: 16.05.2008
Beiträge: 731
Abgegebene Danke: 32
Erhielt 12 Danke für 12 Beiträge
Standard

Moin moin Leute... das ja alles sehr informativ ... bin im Moment auch am verzweifeln bei meinen ...

Da ich aber aus 2 verschiedenen golf die Teile habe und das schon über ein Jahr her ist hab ich bezüglich der Pumpeund des ganzen Systems eine Frage... muss die Pumpe wenn man sie direkt an die Batterie testweise klemmt das Gaspedal hochziehen oder nicht ? Und ist das ganze System unabhängig vom motorsteuergerät ? Da ich nur Kabel an die ZE angeschlossen habe ?

MfG Galle
Galle ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.01.2019, 15:20 #38
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Teletubby Teletubby ist gerade online
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.844
Abgegebene Danke: 1.629
Erhielt 5.468 Danke für 4.006 Beiträge
Standard

Hallo!

Zitat:
Zitat von Galle Beitrag anzeigen
Da ich aber aus 2 verschiedenen golf die Teile habe und das schon über ein Jahr her ist hab ich bezüglich der Pumpeund des ganzen Systems eine Frage... muss die Pumpe wenn man sie direkt an die Batterie testweise klemmt das Gaspedal hochziehen oder nicht ?
Ja, muss sie, aber nur bei Beachtung einer ganz wichtigen Voraussetzung: Im Gehäuse der Pumpe befindet sich auch ein elektrisches Belüftungsventil. Darum hat die Pumpe auch drei Anschlüsse. Dieses Belüftungsventil ist unbestromt offen. Wenn man jetzt nur die Pumpe an Batteriespannung legen würde, würde sie zwar laufen, aber keinen Unterdruck erzeugen können, weil der durch das genannte offene Belüftungsventil sofort wieder entweichen würde.

Zum Test muss man deshalb nicht nur die Pumpe, sondern auch das Ventil bestromen, damit es schließt. In der Praxis heißt das: Den Pluspol der Batterie an Pin 3 des dreipoligen Anschlusses der Pumpe und Minus an die Pins 2 = Pumpe und 1 = Ventil.

Wenn der Unterdruckbereich der GRA in Ordnung ist, muss sich daraufhin das Gaspedal bewegen. Diesen Test habe ich bei meiner Nachrüstung der GRA, als der Unterdruckbereich fertig war, auch gemacht. Er war mir ganz wichtig, weil dadurch bei der späteren Fertigstellung der GRA ein eventuelles Nicht-Funktionieren sicher nicht an der Mechanik bzw. Pneumatik liegen konnte.


Zitat:
Zitat von Galle Beitrag anzeigen
Und ist das ganze System unabhängig vom motorsteuergerät ? Da ich nur Kabel an die ZE angeschlossen habe ?
Die Geschwindigkeitsregelanlage ist (außer bei TDI Dieselmotoren) völlig unabhängig vom Motorsteuergerät. Nicht aber vom Getriebesteuergerät bei Fahrzeugen mit Automatikgetriebe.

Freundliche Grüße
Teletubby

Geändert von Teletubby (29.01.2019 um 15:34 Uhr)
Teletubby ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 29.01.2019, 18:01 #39
Benutzerbild von Galle
Golf-Liebhaber
 
Registriert seit: 16.05.2008
Beiträge: 731
Abgegebene Danke: 32
Erhielt 12 Danke für 12 Beiträge
Galle Galle ist offline
Golf-Liebhaber
Benutzerbild von Galle
 
Registriert seit: 16.05.2008
Beiträge: 731
Abgegebene Danke: 32
Erhielt 12 Danke für 12 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Die Geschwindigkeitsregelanlage ist (außer bei TDI Dieselmotoren) völlig unabhängig vom Motorsteuergerät. Nicht aber vom Getriebesteuergerät bei Fahrzeugen mit Automatikgetriebe.
Ah ok ... super danke dir dafür und den Rest muss ich mir anschaun und durchmessen ... das wird ja ne Nacht

Schön wieder hier zu sein
Galle ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.02.2019, 17:35 #40
Benutzerbild von G2G3
Wissbegieriger
Themenstarter
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
G2G3 G2G3 ist offline
Wissbegieriger
Benutzerbild von G2G3
 
Registriert seit: 17.10.2015
Beiträge: 93
Abgegebene Danke: 4
Erhielt 2 Danke für 2 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Was ist denn in diesem Moment am anderen Anschluss des Schalters?

Die beiden zusätzlichen Pedalschalter liegen elektrisch gesehen in Reihe, und ein Ende dieser Reihenschaltung liegt am Bremslicht, das andere über das rote Kabel am Pin 3 des GRA-Steuergeräts. Bei nicht getretener Bremse liegen am Bremslicht etwa 0 Volt. Diese 0 Volt müssen sich bei nicht getretenem Brems- und Kupplungspedal über die beiden Schalter und das rote Kabel bis zum Pin 3 des GRA-Steuergerätes fortpflanzen. Das ist elektrisch gesehen eigentlich alles. Mit vier bis fünf Spannungsmessungen kann man hier in weniger als drei Minuten wissen, was Sache ist.

Ich hänge hier einfach mal den Stromlaufplan der GRA an. Veilleicht kommen wir ja auf diese Weise weiter. Siehe auf dem Plan der ganz rechte Anschluss des GRA-Steuergerätes. Die gestrichelte Leitung gilt nur für Fahrzeuge mit Automatikgetriebe, weil es bei denen keinen Kupplungspedalschalter gibt.

also das wird mir zu heavy da bin ich leider raus, das ist mir Zuviel elektrik leider






G2G3 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Original Dachantenne nachrüsten marco 88 HiFi Forum 9 25.08.2013 16:02
golf 3 fernbedienung für original zv nachrüsten nafets1337 Elektronik 10 01.10.2009 19:04
Original Aerotwin nachrüsten Masterb2k Anleitungen Tutorials 0 06.06.2007 19:58


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:22 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt