Elektronik Hier gehört alles zum Thema Elektronik rund um den Golf hinein

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 10.06.2018, 11:49 #1
Hilfesuchender
 
Registriert seit: 19.01.2017
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Desi_MK3 Desi_MK3 ist offline
Hilfesuchender
 
Registriert seit: 19.01.2017
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Unglücklich Temperaturanzeige

Hallöchen,

hab da nen kleines Problem, was im Sommer ziemlich uncool ist. Meine Temperaturanzeige funktioniert nicht mehr. Sie bleibt immer unten liegen egal welche Strecke ich fahre. Thermostat schaltet, Lüfter gehen an und Sensor ist auch ein neuer drin.
Woran kann es liegen ?


Desi_MK3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2018, 12:08 #2
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.675
Abgegebene Danke: 484
Erhielt 857 Danke für 692 Beiträge
franz-werner franz-werner ist offline
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.675
Abgegebene Danke: 484
Erhielt 857 Danke für 692 Beiträge
Standard

Funktioniert der Sensor denn, wenn du ihn mit einem Multimeter prüfst?

Kabelbaum zwischen Tacho und Sensor mal auf Kabelbrüche gemessen?

Im blödesten Fall ist der Tacho hin...


franz-werner ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
temperaturanzeige

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Temperaturanzeige sascha76 Golf Allgemein 0 03.09.2016 19:39
Uuund wieder Temperaturanzeige Harald Elektronik 8 25.03.2015 06:30
Temperaturanzeige gänzlich defekt! bonsai007 Elektronik 5 03.06.2012 12:54
[Motor] Temperaturanzeige – Geber defekt? Motor AKS 1,6 74KW Golf3Variant1,6-101PS Werkstatt 59 13.05.2012 12:35


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:40 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt