golf3.de
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Elektronik

Hier gehört alles zum Thema Elektronik rund um den Golf hinein

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 10.08.2017, 06:54   Direktlink zum Beitrag 1 Zum Anfang der Seite springen
Frischling

Registriert seit: 23.11.2015
Beiträge: 55
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 4
Erhielt 2 Danke für 1 Beitrag
Mein Variant im Showroom
2. Showroom
3. Showroom
 


Etwas enttäuscht habe ich festgestellt dass an der Zugvorrichtung (ab Werk) meines Variant der pin 10 für die Ladeleitung nicht angeschlossen ist, nicht mal im Stecker belegt ist (genauso wenig pin 8 für Rückfahrscheinwerfer).

Hat jemand eine Idee welche Leitung in der Nähe (hinten links) ich als "Ladeleitung" nutzen kann. Also eine 12Volt Spannung nur bei Zündund an (oder besser nur bei Motor an) mit ausreichendem Querschnitt? Sonst bleibt mit nichts übrig als eine Leitung zu ziehen...

Nebel mit Abschaltung und Dauerplus liegen an. Warum hat VW mit dieser Kleinigkeit gespart???


Danke, Johannes


JoSyncro ist offline   Mit Zitat antworten
Alt 10.08.2017, 08:03   Direktlink zum Beitrag 2 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von franz-werner

Name: Daniel
Registriert seit: 22.11.2010
Beiträge: 3.186
Motor: 1.9 TDI AXR 74kW/101PS
Baujahr: 1991
Bewertung (0)
Abgegebene Danke: 424
Erhielt 734 Danke für 587 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Warum? Weil jeder Cent, der pro Fahrzeug gespart wird, auf die Gesamtmasse an Fahrzeugen eine große Summe werden kann. Und weil sowas wie die Ladeleitung von kaum jemandem wirklich gebraucht wird. Selbst e-sätze aus dem Zubehör kommen ohne Ladeleitung. Diese müssen, wenn man sie haben will, extra geordert und extra verbaut werden.

Gesendet von meinem HTC One M9 mit Tapatalk
franz-werner ist offline   Mit Zitat antworten
Alt 11.08.2017, 13:51   Direktlink zum Beitrag 3 Zum Anfang der Seite springen
Helfersyndrom
 
Benutzerbild von wolfi71

Name: Wolfgang
Registriert seit: 18.04.2008
Beiträge: 20.906
Motor: 1,6 ABU 55KW/75PS
Baujahr: 1993
Bewertung (1)
Abgegebene Danke: 827
Erhielt 2.546 Danke für 2.136 Beiträge
Ort: Sindelfingen
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an
Standard

Die Leitung muss von vorne gezogen werden. Dazu setzt du eine Sicherungshalter ein und zweigst den Strom an einem Potentialverteiler ab. Du kannst die Leitung über ein Relais führen, das bei Spannung an D+ der Lima anzieht und so durchschaltet. Dann nimmst du den Strom von der roten Brücke der ZE ab.

Guck mal ins GonZy rein, da steht bei Potentialverteiler viel drin. Evtl fehlen dir aber noch ein/zwei Postings um das zu sehen.

Man konnte diese Leitung übrigens damals bestellen ab Werk, kostete aber extra.
wolfi71 ist offline   Mit Zitat antworten
Alt 11.08.2017, 14:20   Direktlink zum Beitrag 4 Zum Anfang der Seite springen
Show&Shine-Sieger
 
Benutzerbild von GTFahrer

Registriert seit: 05.10.2014
Beiträge: 1.835
Motor: ABS-ADZ-AGG-9A-AFN-AAA
Bewertung (1)
Abgegebene Danke: 211
Erhielt 523 Danke für 387 Beiträge
Mein Vento im Showroom
2. Showroom
3. Showroom
 

Standard

Das Rückfahrlicht dürfte die einfachste Übung dabei sein.
Es ist eigentlich ausreichend ein Kabel an des vorhandene Kabel für die Rückfahrlichter anzulöten. Kabelfarbe sollte beim Variant schwarz/blau sein. Miss mal mit dem Multimeter sicherheitshalber nach.

Zu deiner Ladeleitung, die VW standardmäßig nicht verkabelt. Auch Masse an Pin 11 nachrüsten! Dazu dürften sich geeignete Punkte im Fahrzeugheck finden.

Geändert von GTFahrer (11.08.2017 um 14:34 Uhr)
GTFahrer ist offline   Mit Zitat antworten
Alt 11.08.2017, 16:13   Direktlink zum Beitrag 5 Zum Anfang der Seite springen
Frischling

Registriert seit: 23.11.2015
Beiträge: 55
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 4
Erhielt 2 Danke für 1 Beitrag
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Danke erst mal. Die Leitungen der Steckverbindung gehen mit einem Stecker in das linke Rücklicht, eigentlich gut gelöst. Ein Anschluss für den Rückscheinwerfer ist auch vorgesehen aber nicht verkabelt. Ist das bei der Limo auch so?

Ok für meine Ladeleitung ziehe ich mir also selber was, gemäß wolfi71. Es wäre schön wenn ich die Steckverbindung neben dem Kugelkopf weiter nutzen könnte. Weiss jemand ob ich da einzelne Hülsen nachrüsten kann? Gibt es das was bei VW original?

Danke Johannes
JoSyncro ist offline   Mit Zitat antworten
Alt 11.08.2017, 17:04   Direktlink zum Beitrag 6 Zum Anfang der Seite springen
Show&Shine-Sieger
 
Benutzerbild von GTFahrer

Registriert seit: 05.10.2014
Beiträge: 1.835
Motor: ABS-ADZ-AGG-9A-AFN-AAA
Bewertung (1)
Abgegebene Danke: 211
Erhielt 523 Danke für 387 Beiträge
Mein Vento im Showroom
2. Showroom
3. Showroom
 

Standard

Was meinst du nun? Pins für die Anhängersteckdose?
Das gibts bei VW, aber bestimmt auch bei Bosch, Kfz-Teileläden usw..

VW-Teilenummer: 8A0972980A - Rundkontakt mit Anlötschaft, für Querschnitt 1-2,5mm², 5,0/27,5
Preis ca. 5€ (!!). Dieser Kontakt wurde bei der Steckdose (7M0971946) des 97er Golf Variant genutzt.

Übrigens kannst du hilfreiche Beiträge auch mit dem "Danke-Button" unterhalb bewerten.

Geändert von GTFahrer (11.08.2017 um 17:11 Uhr)
GTFahrer ist offline   Mit Zitat antworten
Alt 11.08.2017, 19:26   Direktlink zum Beitrag 7 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von aam 90

Name: Jan
Registriert seit: 01.05.2009
Beiträge: 3.959
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1996
Bewertung (7)
Abgegebene Danke: 115
Erhielt 462 Danke für 388 Beiträge
Ort: Worms
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Die Originale von VW ist mit Junio Power Timer Kontakten ausgestattet. Also der Leitungssatz geht auf einen "Stecker" in der Anhängersteckdose und die Anhängersteckdose hat die passenden Pins innen drin. So war er bei zwei Limos mit AHK 13Polig ab Werk
aam 90 ist offline   Mit Zitat antworten
Alt 11.08.2017, 21:58   Direktlink zum Beitrag 8 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 10.852
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.314
Erhielt 4.412 Danke für 3.346 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von JoSyncro Beitrag anzeigen
Etwas enttäuscht habe ich festgestellt dass an der Zugvorrichtung (ab Werk) meines Variant der pin 10 für die Ladeleitung nicht angeschlossen ist.
Was ist überhaupt eine "Ladeleitung" in der Anhängersteckdose? Klärt mich bitte mal auf.

Danke und Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Alt 11.08.2017, 22:03   Direktlink zum Beitrag 9 Zum Anfang der Seite springen
Frischling

Registriert seit: 23.11.2015
Beiträge: 55
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 4
Erhielt 2 Danke für 1 Beitrag
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Danke an alle, genau diese pins für die vorhandene "Dose" wollte ich wissen, da will ich dann drei nachrüsten.

Johannes
JoSyncro ist offline   Mit Zitat antworten
Alt 11.08.2017, 22:08   Direktlink zum Beitrag 10 Zum Anfang der Seite springen
Frischling

Registriert seit: 23.11.2015
Beiträge: 55
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 4
Erhielt 2 Danke für 1 Beitrag
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

"Ladeleitung" brauche ich um im Wohnwagen während der Fahrt den Kühlschrank zu betreiben (oder um eine Batterie zu "laden"). Die soll aber nur geschehen wenn der Motor läuft sonst saugt der Kühlschrank im Nu die Batterie vom Auto leer. Dauerplus (vorhanden) dient z.B. für Beleuchtung.
JoSyncro ist offline   Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu JoSyncro für den nützlichen Beitrag:
Jay Pee (12.08.2017), Teletubby (11.08.2017)
Alt 11.08.2017, 22:12   Direktlink zum Beitrag 11 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 10.852
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.314
Erhielt 4.412 Danke für 3.346 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von JoSyncro Beitrag anzeigen
"Ladeleitung" brauche ich um im Wohnwagen während der Fahrt den Kühlschrank zu betreiben (oder um eine Batterie zu "laden"). Die soll aber nur geschehen wenn der Motor läuft sonst saugt der Kühlschrank im Nu die Batterie vom Auto leer. Dauerplus (vorhanden) dient z.B. für Beleuchtung.
Aha! Verstanden! Danke!

Dann wird das vermutlich so funktionieren wie Wolfi es beschrieben hat. Über die Klemme D+/61 des Drehstromgenerators kann man die Information abgreifen, dass der Motor läuft. Diese Klemme ist aber elektrisch nur ganz gering belastbar.
Teletubby ist offline   Mit Zitat antworten

Werbung


Alt 11.08.2017, 22:29   Direktlink zum Beitrag 12 Zum Anfang der Seite springen
Helfersyndrom
 
Benutzerbild von wolfi71

Name: Wolfgang
Registriert seit: 18.04.2008
Beiträge: 20.906
Motor: 1,6 ABU 55KW/75PS
Baujahr: 1993
Bewertung (1)
Abgegebene Danke: 827
Erhielt 2.546 Danke für 2.136 Beiträge
Ort: Sindelfingen
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an
Standard

so gering ist die Belastbarkeit nicht. Diese Klemme versorgt auch die Erregerwicklung udn da fließen schon mal bis zu 5A. Ein Relais verträgt die schon. Nimm aber ein Relais mit einer Freilaufdiode und bau das richtig rum ein und ein besseres Relais, nicht gerade die billigste Sorte. .
wolfi71 ist offline   Mit Zitat antworten
Alt 12.08.2017, 09:43   Direktlink zum Beitrag 13 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 10.852
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.314
Erhielt 4.412 Danke für 3.346 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von wolfi71 Beitrag anzeigen
so gering ist die Belastbarkeit nicht. Diese Klemme versorgt auch die Erregerwicklung udn da fließen schon mal bis zu 5A.
Das ist aber nicht alles, was dabei zu beachten ist. Denn bei stehendem bzw. mit niedriger Drehzahl laufendem Motor kommt an diese Klemme die zur Vorerregung nötige Spannung über die Ladekontrollleuchte. Da sollte eigentlich klar sein, dass die Belastbarkeit nur gering ist. Wenn man zu hier zu stark belastet, fehlt die Vorerregung, wodurch es passieren kann, dass der Generator auch bei Erhöhnung der Drehzahl nicht in Gang kommt.

Ich halte es deshalb für wahrscheinlich, dass die Belastung durch die Spule eines Relais ohne zwischengeschaltete Elektronik schon zu hoch ist. Auf jeden Fall muss man diesen Punkt im Auge beahlten und das ggf. ausprobieren.

Siehe hierzu auch das Foto mit dem Schaltbild eines Drehstromgenerators mit integriertem Regler (aus dem Internet). Es geht um die Klemme D+/61:



Freundliche Grüße
Teletubby

Geändert von Teletubby (12.08.2017 um 09:58 Uhr)
Teletubby ist offline   Mit Zitat antworten
Alt 12.08.2017, 10:40   Direktlink zum Beitrag 14 Zum Anfang der Seite springen
Helfersyndrom
 
Benutzerbild von wolfi71

Name: Wolfgang
Registriert seit: 18.04.2008
Beiträge: 20.906
Motor: 1,6 ABU 55KW/75PS
Baujahr: 1993
Bewertung (1)
Abgegebene Danke: 827
Erhielt 2.546 Danke für 2.136 Beiträge
Ort: Sindelfingen
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an
Standard

Die Spannung ist aber genauso hoch, wie an der Klemme B+, lediglich entkoppelt durch die andere Halbbrücke. Man kann es aber auch durch ein oder zwei Dioden in Reihe vor dem Relais etwas entkoppeln. Denn die Spannung bei eingeschalteter Zündung an der Stelle beträgt bei eingeschalteter Zündung und stehendem Motor bestenfalls 1V. Da fällt der an das parallele Relais abgezweigte Strom nicht mehr ins Gewicht. Man merkt das übrigens sofort, wenn die Ladekontrolle erst bei höherer Drehzahl ausgeht. Abe rmit einer Diode in Reihe zum Relais kriegt das erst Strom, wenn mehr wie 0,7V dort anstehen. Dazu reicht eine normale Diode 1N400x, keine Shottkydiode verwenden.

Übrigens werden die Trennrelais der Wohnmobile etc genauso angeschlossen.
http://www.lima-shop.de/site/media/c...rennrelais.pdf

Das ist nämlich nichts anderes.
http://www.lima-shop.de/site/product...180A-max-.html

Geändert von wolfi71 (12.08.2017 um 10:57 Uhr)
wolfi71 ist offline   Mit Zitat antworten
Alt 12.08.2017, 21:05   Direktlink zum Beitrag 15 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 10.852
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.314
Erhielt 4.412 Danke für 3.346 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo Wolfgang,

Zitat:
Zitat von wolfi71 Beitrag anzeigen
Man kann es aber auch durch ein oder zwei Dioden in Reihe vor dem Relais etwas entkoppeln. Denn die Spannung bei eingeschalteter Zündung an der Stelle beträgt bei eingeschalteter Zündung und stehendem Motor bestenfalls 1V. Da fällt der an das parallele Relais abgezweigte Strom nicht mehr ins Gewicht. Man merkt das übrigens sofort, wenn die Ladekontrolle erst bei höherer Drehzahl ausgeht. Abe rmit einer Diode in Reihe zum Relais kriegt das erst Strom, wenn mehr wie 0,7V dort anstehen. Dazu reicht eine normale Diode 1N400x, keine Shottkydiode verwenden.
ja, akzeptiert.

Grüße Manfred
Teletubby ist offline   Mit Zitat antworten
Alt 13.08.2017, 01:25   Direktlink zum Beitrag 16 Zum Anfang der Seite springen
Show&Shine-Sieger
 
Benutzerbild von GTFahrer

Registriert seit: 05.10.2014
Beiträge: 1.835
Motor: ABS-ADZ-AGG-9A-AFN-AAA
Bewertung (1)
Abgegebene Danke: 211
Erhielt 523 Danke für 387 Beiträge
Mein Vento im Showroom
2. Showroom
3. Showroom
 

Standard

Wenn ich mich richtig erinnere, dann liegt an einem Pin der ZE das "D+-Potential" an. Mit nem passendem Kontakt wird das dann eine absolut "saubere" Sache, da man dann alles an Ort und Stelle platzieren kann. Sicherungshalter, Relaissockel zum Aufclipsen, Steckgehäuse gibts in rauen Mengen beim Verwerter in den alten VAG Kisten.
GTFahrer ist offline   Mit Zitat antworten
Alt 15.08.2017, 22:01   Direktlink zum Beitrag 17 Zum Anfang der Seite springen
Frischling

Registriert seit: 23.11.2015
Beiträge: 55
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 4
Erhielt 2 Danke für 1 Beitrag
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Wenn ich D+ nicht nutzen will sondern einfach ein "Zündung ein" als Signal um das Relais anzusteuern, was würdet Ihr da empfehlen? Gibt es Verbraucher die während des Startvorgangs abgeschaltet werden, dann würde ich dort das Signal abgreifen. Oder wäre es dann in Euren Augen nur "halbe Sache?

Danke und Gruß Johannes
JoSyncro ist offline   Mit Zitat antworten
Alt 15.08.2017, 22:21   Direktlink zum Beitrag 18 Zum Anfang der Seite springen
Show&Shine-Sieger
 
Benutzerbild von GTFahrer

Registriert seit: 05.10.2014
Beiträge: 1.835
Motor: ABS-ADZ-AGG-9A-AFN-AAA
Bewertung (1)
Abgegebene Danke: 211
Erhielt 523 Danke für 387 Beiträge
Mein Vento im Showroom
2. Showroom
3. Showroom
 

Standard

Natürlich gibt es das.

Kl. 15 hat ja Spannung, sobald die Zündung an ist.
Kl. X ist dem gleich, nur mit dem Unterschied, dass beim Anlassen die Spannung unterbrochen wird.

Aber darüber ist ja ausführlich Info im Gonzy zu finden - oder hast du darauf noch keinen Zugriff?
http://www.golf3.de/lexikon/

EDIT: An A2/1 (Und D/1) der ZE hat zumindest der Corrado ne n freien Steckplatz an dem D+ anliegt. Müsste beim G3 genauso sein, aber das sollte man nachsehen.

Geändert von GTFahrer (15.08.2017 um 23:16 Uhr)
GTFahrer ist offline   Mit Zitat antworten
Alt 16.08.2017, 07:58   Direktlink zum Beitrag 19 Zum Anfang der Seite springen
Frischling

Registriert seit: 23.11.2015
Beiträge: 55
Motor: 2,0GTI AGG 85KW/115PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 4
Erhielt 2 Danke für 1 Beitrag
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Danke an GTFahrer. Mit D+ wäre es sicherlich die ordentlichere Lösung. Bin noch rel. neu mit Golf 3, wie komme ich denn an den Steckplatz A2/1 an der ZE ran?

Danke, Johannes
JoSyncro ist offline   Mit Zitat antworten
Alt 16.08.2017, 10:56   Direktlink zum Beitrag 20 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 10.852
Motor: AEX´95 AAM´97 AFT´98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 1.314
Erhielt 4.412 Danke für 3.346 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Zitat:
Zitat von GTFahrer Beitrag anzeigen
EDIT: An A2/1 (Und D/1) der ZE hat zumindest der Corrado ne n freien Steckplatz an dem D+ anliegt. Müsste beim G3 genauso sein, aber das sollte man nachsehen.
Hab´s nachgesehen: Es stimmt so auch beim Golf 3.


Zitat:
Zitat von JoSyncro Beitrag anzeigen
...wie komme ich denn an den Steckplatz A2/1 an der ZE ran?
So:


Die Stecker auf der Rückseite der Zentralelektrik (ZE) sind mit Buchstaben (und manchmal zusätzlich Zahlen) gekennzeichnet. "A2/1" bedeutet: Pin 1 des Steckers A2; "D/1" bedeutet Pin 1 des Steckers D. Beide sind im Normalfall unbelegt, das heißt, Du kannst Dich da einfach mit einem Kabel mit passendem Steckerkontakt einklinken.

Achtung: Auf dem Bild der Rückseite der ZE ist oben und unten vertauscht!

Freundliche Grüße
Teletubby



Geändert von Teletubby (16.08.2017 um 11:02 Uhr)
Teletubby ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 01:53 Uhr.


Powered by vBulletin®