Elektronik Hier gehört alles zum Thema Elektronik rund um den Golf hinein

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 29.05.2019, 07:04 #121
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Chrischan16V Chrischan16V ist offline
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Standard

Guten Morgen,

ich habe gestern noch versucht mein TRW Golf 3 Tacho auszulesen.

Leider ist hat es keinen Erfolg gehabt.

Wollte es mit der Klammer auslesen, aber die Werte im EZP sprangen immer und waren verschieden. Ich habe dann versucht mehrmals die Klammer zurichten, ging von einem Kontaktproblem aus... und plötzlich war garnichts mehr lesbar, keine Werte wurden gefunden oder angezeigt.

Beim bestromen zeigt der Tacho auch nur noch -------- und Error an. Ich glaube ich hab es geschafft den CHIP zu grillen.

Ich habe noch andere TRWs hier liegen, da versuche ich ebenfalls mein Glück. Leider habe ich die Werte vorher nicht gespeichert. ging ja von einem nicht korrektem aus.

Ich löte den defekten mal aus.... bissel frickelig... is SMD und aus einem intakten und versuche die Werte zuclonen... mal sehen.

Grüße Chris

EDIT: Denke es liegt daran, dass ich den Quarz nicht gebrückt hab.....^^

Geändert von Chrischan16V (29.05.2019 um 11:16 Uhr)
Chrischan16V ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.05.2019, 19:28 #122
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Chrischan16V Chrischan16V ist offline
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Standard TRW Tacho OP

Sooo.... ich habe die TRW OP vollzogen!

Habe dem Gesunden TRW den Chip entnommen (ausgelötet) und die Daten ausgelesen. Ebenfalls hab ich den erkrankten TRW von gestern, den Chip ausgelötet und die Daten drauf brennen können.

Haben jetzt beide den gleiche Stand

Anbei die Daten:
  • TRW Tacho Golf III
  • mit Plateau Funktion :/ Hab mir mal die Werte notiert
  • 0-220 km/h
  • 0-7000 Umdrehungen
  • mit MFA
  • mit Kühlwassermangelanzeige (blinkt - schaltet 20s verzögert ein)
  • mit Kühlwassermeldung ab 120°C (blinkt)
  • Kilometerstand = 175.120km
  • 1H0 919 880 A
  • 351024000 1H0919880A
  • 026860/4
  • Hardware Version 7
  • Software Version 5.5
  • 351024000
  • D4285

Code:
10 ac 02 be 10 ac 02 be 00 00 00 00 00 00 00 00 
00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 
01 31 0a 11 10 04 16 0f 0e 7e c2 69 b0 56 cd 04 
1b 14 0e 0e 04 67 09 d0 80 08 00 00 00 00 5a 69 
00 00 00 00 00 00 00 00 00 00 c8 00 00 02 ec c9
Hier die Werte der Temperatur, hab dazu mit zwei Potis die Werte simuliert.
  • 1 Strich = 409 Ohm
  • 2 Strich = 385 Ohm
  • 3 Strich 344 Ohm
  • 4 Strich 325 Ohm
  • 70°C = 273 Ohm
  • 80°C = 222 Ohm
  • Anfang 90°C = 187 Ohm
  • Ende 90°C = 78 Ohm
  • 100°C = 69 Ohm
  • 110°C = 59 Ohm
  • 120°C = 53 Ohm
  • MAX = 47 Ohm
  • unter 25 Ohm (Kurzschlussabschaltung fällt die Anzeige auf 0)

Zusätzlich ist mir beim simulieren aufgefallen, dass beim Temp Anstieg erstmal 90°C gehalten wird und dann zackig auf 110°C gesprungen wird.
Also Plateau von 90°C bis 110°C. Dreht man aber die Ohm Werte wieder runter, kommt man auch auf 100°C, dort gibt es keinen Sprung.

Anbei das Dump.

Ich habe noch ein TRW hier aber mit anderer Hardware und Software Version (Neuer).

Gibt es ne Möglichkeit, nicht immer die kleinen Chips auszulten? Stecksockel gibt es ja dafür nicht ne?

Mit der Klammer trau ich mich nicht mehr so richtig ran.

Grüße Chris
Angehängte Dateien
Dateityp: zip TRW-1HO919880A-S5.5-H7.zip (200 Bytes, 1x aufgerufen)

Geändert von Chrischan16V (29.05.2019 um 19:35 Uhr)
Chrischan16V ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.05.2019, 20:14 #123
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Chrischan16V Chrischan16V ist offline
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Standard

Zitat:
Zitat von Chrischan16V Beitrag anzeigen
Guten Morgen,

ich habe aktuell ein VDO, 0-240 und 0-7500 Umdrehungen auf dem Versuchstisch liegen.

Es stammt aus einem Seat Ibiza und war für den ABF Motor gedacht. Im Golf 3 gab es ja auch den ABF und mit den gleichen Werten.

Hat jemand von euch nen Dump von nem Golf 3 Tacho?

Warum ich dies frage, die Kühlmittelmangelanzeige ist technisch verdrahtet, aber ist programmtechnisch wohl nicht drauf gekommen.

Daher würde ich mich fragen, ob man die mit nem Dump eines Golf 3 GTI (ABF) Tachos aktivieren könne. Zumindest die Textstelle finden, wo diese versteckt sein könnte.

Ich bin leider immer noch nicht dazu gekommen, den Chip Leser dran zu stecken. Immer werkel ich auf anderen Hochzeiten rum.... aber ich hoffe ich kann euch bald von meiner Seite aus mit DUMPs versorgen.

Grüße Chris


Ich muss mich leider korrigieren, die Mangelanzeige ist nicht komplett verdrahtet, es fehlt die Schutzbeschaltung des Einganges.

Kann das jemand mal schauen, was bei seinem VDO dort bestückt wurde? Reiche das Foto nach.
Chrischan16V ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.05.2019, 09:14 #124
Benutzerbild von MysticEmpires
Golfbegeisterter
Themenstarter
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
MysticEmpires MysticEmpires ist offline
Golfbegeisterter
Benutzerbild von MysticEmpires
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
Standard

Zum TRW kann ich nicht viel sagen. Aber zum VDO

Dann Färben wir dein Dump mal ein:

Code:
00000000  00 40 c8 0e 63 5e 8b a6 89 1d 06 1d 8b 8b 15 15
00000010  35 0e 7e db 64 00 1c 06 00 00 0d 50 54 39 9e 6c
00000020  b4 d5 5a 87 0c 1c b0 e1 4e 8d 1c 28 59 50 b9 76
00000030  82 f0 6b 7c 32 4b cc e5 99 99 42 3a 0c c5 04 04
00000040  70 2d dc b2 60 59 80 0d 03 da 02 dc 02 dc 00 96
00000050  01 2c 02 dc 00 96 02 dc 01 e8 00 fa 01 2c 00 81
00000060  e8 b6 e8 b6 e8 b7 e8 b7 e8 b7 e8 b7 e8 b7 e8 b7
00000070  e8 b7 e8 b7 e8 b7 e8 b7 e8 b7 e8 b7 e8 b7 e8 b7
Orange => Enspricht den Golf 3 Werten
Rot => Entspricht den Polo Werten
Blaue => Werte so nicht im Polo oder Golf 3 gesehen

Wie man schön sieht hat der Seat-Tacho weniger Unterschiede als der vom Seat.

Seat: 5 im Vergleich zum Golf 3
Polo: 8 im Vergleich zum Golf 3

Ich würde in deme Fall zum Testen die Roten Werte einfach mal auf die Golf 3 Werte setzen und gucken was passiert

(Ich kann evtl. Später von ein Foto von dem Bauteilen schicken wenn du mir genau zeigst welche Ecke du im Tacho suchst)

*EDIT*

Ich glaube btw. das die Änderungen die im Polo mehr sind als im Seat mit dem Tank zutun haben können. Da der Polo glaube ich nur 45L hatte und der Golf 3 und Ibiza 55L. Man müste jetzt nur mal raus finden in wiefern sich die Werte auf die Tankanzeige auswirken

Geändert von MysticEmpires (30.05.2019 um 09:22 Uhr)
MysticEmpires ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.05.2019, 07:30 #125
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Chrischan16V Chrischan16V ist offline
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Standard

Cool danke für die Infos.

Werde ich so mal machen. Hier wäre die Stelle
Angehängte Grafiken
Dateityp: jpg 5BA472B3-C5AB-44B4-B88F-A1AF4578F50E.jpg (240,8 KB, 19x aufgerufen)
Chrischan16V ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.06.2019, 11:56 #126
Benutzerbild von MysticEmpires
Golfbegeisterter
Themenstarter
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
MysticEmpires MysticEmpires ist offline
Golfbegeisterter
Benutzerbild von MysticEmpires
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
Standard DUMPs von Golf 3 Tachos

So das Bild ist zwar von einer Golf 4 Cabrio Platine, sollte aber trotzdem helfen:



Hier noch ne allgemeine drauf Sicht:



Da sind schon Sachen wie Motoren und Stecker raus gelötet, aber die Widerstände sind noch drauf (hoffe ich zumindest).

War nen G4 Cabrio Tacho mit MFA vom 2.0er.

Geändert von MysticEmpires (01.06.2019 um 12:01 Uhr)
MysticEmpires ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu MysticEmpires für den nützlichen Beitrag:
Chrischan16V (03.06.2019)
Alt 03.06.2019, 08:44 #127
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Chrischan16V Chrischan16V ist offline
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Standard

Mega cool, danke!

Weißt du was das gelbe für ein Baustein wäre? Ist da bei dir ne Beschriftung drauf?
Könnte nen Kondensator sein oder?
Hab mit den kleinen dingern noch nicht gearbeitet.

Die Farben erkenn ich gerade auch schlecht auf den Widerständen... kann auch am Handy liegen.

Guten Start in die neue Woche!

@Edit: Ist es eine Schlachtplatine?
Chrischan16V ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.06.2019, 09:20 #128
Benutzerbild von MysticEmpires
Golfbegeisterter
Themenstarter
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
MysticEmpires MysticEmpires ist offline
Golfbegeisterter
Benutzerbild von MysticEmpires
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
Standard

Ja ist es. Ich benutze die immer wenn ich was gucken muss (wie jetzt) oder wenn ich mal nen Motor brauchte^^

Der gelbe ist der selbe wie die anderen auch. Sollte daher kein Problem sein das bei deinem Board nachzugucken.

Farben den Widerstände von oben nach unten:

blau/grau/braun/rot/braun (68.1k Ohms 1% nach Farbwert)

Der daneben entspricht farblich einen Wiederstand weiter rechts siehe Bild:
Angehängte Grafiken
Dateityp: jpg 1cb0b41717405709169e43fc07372432.jpg (245,8 KB, 6x aufgerufen)

Geändert von MysticEmpires (03.06.2019 um 09:28 Uhr)
MysticEmpires ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu MysticEmpires für den nützlichen Beitrag:
Chrischan16V (03.06.2019)
Alt 03.06.2019, 10:55 #129
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Chrischan16V Chrischan16V ist offline
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Standard

Danke nochmals.

Ich hatte die Beschriftungen auf der Platine mir schon angeschaut, aber die Werte waren anders.

Es handelt sich dabei um Tantal-Kondensatoren.

Das rechte Beinchen ist (Beschriftungsseite) das Plus Beinchen, bei dir zeigt die Beschriftung auch richtung Quarz oder? Und wenn ich dich richtig verstanden habe, ist das beim Quarz das gleiche? Dann suche ich mal im Netz.... wo ich die Bauteile her bekommen...... hab heute erst eine Lieferung von Reichelt bekommen... mist.... wieder sammeln.
Chrischan16V ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.06.2019, 09:08 #130
Benutzerbild von MysticEmpires
Golfbegeisterter
Themenstarter
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
MysticEmpires MysticEmpires ist offline
Golfbegeisterter
Benutzerbild von MysticEmpires
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
Standard

Mir ist bei deinem DUMP btw. noch was aufgefallen.

Das zweite byte ist bei dir "40" das ist ungewöhnlich. Ich kenne folgende (meine Japanisches Tacho müsste ich noch mal auslesen):

Zitat:
0x00 => 12h, C°, No Break Test => Australia
0x20 => 12h, C°, Break Test => Canada
0x22 => 12h, F°, Break Test => USA
0x48 => 24h, C°, No Break Test => Europa
0x68 => 24h, C°, Break Test => Great Britain
Und dabei ist das Byte wie folgt aufgesplittet:

Zitat:
HighByte => Region-Settings (Break-Test, ..)
LowByte => Clock-Mode (12h/24h, C°/F°, ..)
Also wir haben in deinem Fall:

HighByte => 4
LowByte => 0

Das heißt dein Tacho hat die Regionalen-Einstellungen von Europa, was soweit gut ist. Aber es sollte mit 12h und C° arbeiten oder? Ist das bei Seat so?





Geändert von MysticEmpires (04.06.2019 um 10:18 Uhr)
MysticEmpires ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.06.2019, 19:35 #131
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Chrischan16V Chrischan16V ist offline
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Standard

Ja du hast völlig Recht!

Ich habe gerade mal die Uhr auf 15 Uhr einstellen wollen..... und zack springt immer wieder auf 1 zurück! Also kein 22 Uhr Modus.

Geändert von Chrischan16V (05.06.2019 um 19:36 Uhr)
Chrischan16V ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.06.2019, 19:36 #132
Benutzerbild von MysticEmpires
Golfbegeisterter
Themenstarter
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
MysticEmpires MysticEmpires ist offline
Golfbegeisterter
Benutzerbild von MysticEmpires
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
Standard

24h

Dann stell mal auf 48 und flash drauf.
MysticEmpires ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu MysticEmpires für den nützlichen Beitrag:
Chrischan16V (06.06.2019)
Alt 05.06.2019, 19:55 #133
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Chrischan16V Chrischan16V ist offline
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Standard VDO & TRW Tankmesseverfahren

Hallo Zusammen,

ich habe heute folgendes beobachten können:

Beim Golf 2 wird durch ein Strom, abhänig vom Tankgeberwiederstand die BI-Metall-Anzeige zum ausschlagen angeregt. Strom bis ca. 120mA.


Beim Golf 3 war ja klar, dass dort auch über ein Poti gemessen wird, aber nicht mit dem selben Prinzip.

Beim VDO:


Dort wird durch eine konstante Spannung / Strom der Tankinhalt ermittelt.

2.47V (leer bis 0,74V (voll)
8mA (leer) bis 16mA



Beim TRW:

Wird pulsierend gemessen und dadurch der Stand berechnet.

Meine gemessenen Werte:

Leer = Spannung 0,122V bis 0,325V / Strom ==>0,150 bis 0,32 mA

Voll = Spannung 19.5 bis 60mV / Strom ==> 0,46 bis 1,3 mA


Denke das Hilft noch weiter die HEX Werte einzuschätzen, aber ggf ist es auch wurscht... dachte nur es Hilft bei einigen Erkenntnissen.

Grüße Chris

Geändert von Chrischan16V (05.06.2019 um 20:02 Uhr)
Chrischan16V ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Chrischan16V für den nützlichen Beitrag:
Jay Pee (20.06.2019)
Alt 05.06.2019, 20:25 #134
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Chrischan16V Chrischan16V ist offline
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Standard

Zitat:
Zitat von MysticEmpires Beitrag anzeigen
24h

Dann stell mal auf 48 und flash drauf.

Hab ich gemacht. Jetzt Startet das Tacho bei 00:00, anstatt 12:00, super ist mir vorher garnicht aufgefallen.

Die Funktion mit der Mangelanzeige, wurde aber dadruch nicht beeinflusst.
Chrischan16V ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.06.2019, 20:26 #135
Benutzerbild von MysticEmpires
Golfbegeisterter
Themenstarter
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
MysticEmpires MysticEmpires ist offline
Golfbegeisterter
Benutzerbild von MysticEmpires
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
Standard

Das wird bei allen Modellen über den Wiederstand gemacht:

0l = 0 Grad = ~283 ohm
7l = 11,3Grad = ~189ohm
13l = 21 Grad = ~137ohm
26l = 42 Grad = ~ 59ohm
39l = 63 Grad = ~62ohm
52l = 84 Grad = ~40ohm

Und das sollte bei jedem Tacho gleich sein. Da alle ja den gleichen Wert vom Tacho bekommen.
MysticEmpires ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.06.2019, 20:30 #136
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Chrischan16V Chrischan16V ist offline
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Standard

Klar wird das über den Widerstand gemacht, nur wie die Modelle die Geber auslesen ist unterschiedlich. Die Tankkennlinie habe ich hier

Nur meine Tankgeber vom Golf 2, lassen sich zum Beispiel nur ohmisch schlecht auslesen, dort springen die Werte extrem.

Bestromt am Tacho und man misst parallel zum Geber, kann man schön die abfallende Spannung messen, diese springt nicht so wie bei der ohmischen Messung.

Geändert von Chrischan16V (05.06.2019 um 20:31 Uhr)
Chrischan16V ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.06.2019, 20:40 #137
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Chrischan16V Chrischan16V ist offline
Hilfesuchender
 
Registriert seit: 19.03.2019
Beiträge: 17
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Standard

Zitat:
Zitat von MysticEmpires Beitrag anzeigen

Der gelbe ist der selbe wie die anderen auch. Sollte daher kein Problem sein das bei deinem Board nachzugucken.
Könntest du doch mal schauen? Ich habe hier doch schon unterschiedliche Werte auf der Platine

Angehängte Grafiken
Dateityp: jpg IMG_4011.JPG (261,2 KB, 10x aufgerufen)
Chrischan16V ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.06.2019, 10:26 #138
Benutzerbild von MysticEmpires
Golfbegeisterter
Themenstarter
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
MysticEmpires MysticEmpires ist offline
Golfbegeisterter
Benutzerbild von MysticEmpires
 
Registriert seit: 06.10.2010
Beiträge: 137
Abgegebene Danke: 1
Erhielt 28 Danke für 21 Beiträge
Standard DUMPs von Golf 3 Tachos






Geändert von MysticEmpires (08.06.2019 um 10:27 Uhr)
MysticEmpires ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
3-Türer Mein flashroter Golf 3 TDI ...tritt an zum "Winterdienst" marko1983 Showroom 482 24.11.2013 23:18
VW Golf 3 Tachos 2 Stück Ralle Externe Angebote 1 03.02.2008 12:22


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:41 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt