Golf3 Forum
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Computer Hardware | Software

Hier könnt Ihr Fragen stellen, wenn es um Software- oder Hardwareprobleme mit eurem Computer geht

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 28.12.2010, 22:29   Direktlink zum Beitrag 1 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von orsyyy_mkIII

Name: kevin ★
Registriert seit: 03.09.2009
Beiträge: 3.874
Motor: 2,0GTI ADY 85KW/115PS
Baujahr: 1994
Bewertung (0)
Abgegebene Danke: 293
Erhielt 418 Danke für 313 Beiträge
Ort: Sömmerda
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an

Salve Jungs,
vorhin stürzte mein Google Chrome plötzlich ab. Als ich versucht habe, es neuzustarten, ging es nicht.
Ich öffnete den Task Manager um nach dem Prozess zu suchen. Dieser wird kurz gestartet und danach sofort wieder gekillt ...

Rechner neugestartet, selbe Spiel.

Google Chrome.exe umbenannt, es startet, bringt mir allerdings ne Fehlermeldung

Zitat:
Die Anwendung konnte nicht korrekt gestartet werden (0xc0000135). Klicken Sie auf "OK", um die Anwendung zu schließen.
Jemand ne Ahnung?!


orsyyy_mkIII ist offline   Mit Zitat antworten
Alt 28.12.2010, 23:19   Direktlink zum Beitrag 2 Zum Anfang der Seite springen
↑↑ Glanzfetischist
 
Benutzerbild von Amazing

Name: Carlo
Registriert seit: 26.07.2006
Beiträge: 25.146
Motor: 1.8 8V PG Qsk Turbo
Baujahr: 1993
Bewertung (11)
Abgegebene Danke: 162
Erhielt 4.223 Danke für 2.328 Beiträge
Ort: Stralsund
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Wenn ich dieser f*cking Chrome wäre, ich würde auch den Dienst verweigern !

Scheinbar beschädigt der gute.
Sonst stand im Task Manager der Prozess nicht drin, sodass er evt doppelt laufen könnt?....

Bin ja nicht so der Chrome spezi, geschweige Fan, aber hier hilft wohl nur mal, ne Reperatur durch neuinstall


Amazing ist offline   Mit Zitat antworten
Alt 28.12.2010, 23:21   Direktlink zum Beitrag 3 Zum Anfang der Seite springen
Nov
Beginner
 
Benutzerbild von Nov

Registriert seit: 16.12.2010
Beiträge: 34
Motor: 1,4 AEX 44KW/60PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag
Ort: Löningen
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Deinstall und neu installieren oder ganz vom Rechner verbannen Chrome nicht mein Fall
Nov ist offline   Mit Zitat antworten
Alt 28.12.2010, 23:23   Direktlink zum Beitrag 4 Zum Anfang der Seite springen
Spirit of the Streets
 
Benutzerbild von Bude

Name: Marcel
Registriert seit: 30.07.2005
Beiträge: 14.583
Motor: 1,6 AKS 74KW/100PS
Baujahr: 1997
Bewertung (21)
Abgegebene Danke: 115
Erhielt 1.644 Danke für 1.271 Beiträge
Ort: Freiberg/Sachsen
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an
Standard

Zitat:
Zitat von Amazing Beitrag anzeigen
Wenn ich dieser f*cking Chrome wäre, ich würde auch den Dienst verweigern !

Scheinbar beschädigt der gute.
Sonst stand im Task Manager der Prozess nicht drin, sodass er evt doppelt laufen könnt?....

Bin ja nicht so der Chrome spezi, geschweige Fan, aber hier hilft wohl nur mal, ne Reperatur durch neuinstall
Zitat:
Zitat von Nov Beitrag anzeigen
Deinstall und neu installieren oder ganz vom Rechner verbannen Chrome nicht mein Fall
Webbrowser Firefox | Schneller, sicherer & anpassbar | Mozilla Europe
"Lernen Sie den besten Browser der Welt kennen"
Bude ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Bude für den nützlichen Beitrag:
VW175 (28.12.2010)
Alt 28.12.2010, 23:25   Direktlink zum Beitrag 5 Zum Anfang der Seite springen
Nov
Beginner
 
Benutzerbild von Nov

Registriert seit: 16.12.2010
Beiträge: 34
Motor: 1,4 AEX 44KW/60PS
Baujahr: 1997
Bewertung (0)
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag
Ort: Löningen
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Meiner Meinung nach der beste
Nov ist offline   Mit Zitat antworten
Alt 28.12.2010, 23:34   Direktlink zum Beitrag 6 Zum Anfang der Seite springen
Super-Moderator
 
Benutzerbild von VW175

Name: Florian
Registriert seit: 31.07.2005
Beiträge: 11.003
Motor: Passat3bg TDI V6
Baujahr: 1998
Bewertung (5)
Abgegebene Danke: 120
Erhielt 279 Danke für 223 Beiträge
Ort: Schwalmstadt
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an
Standard

Kann auch nur den Firefox empfehlen.... Hatte auch den Chrome drauf. Kaum auf einer Seite mit Flash schon macht er mukken insten etc... Deinstallier ihn und nutze den Mozilla. Besser ist das....
VW175 ist offline   Mit Zitat antworten
Alt 28.12.2010, 23:41   Direktlink zum Beitrag 7 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von American-Psycho

Name: Jan
Registriert seit: 29.07.2009
Beiträge: 3.743
Motor: 2,0GTI16V ABF 110KW/150PS
Baujahr: 1994
Bewertung (7)
Abgegebene Danke: 581
Erhielt 725 Danke für 616 Beiträge
Ort: Hamburg
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Opera ist für mich einfach der beste Browser...

Zitat:
Nicht übersehen sollte man, dass viele Browser-Innovationen von Opera ausgingen, etwa Tabs, Mausgesten, Seitenzoom und eine Startseite, die die am häufigsten besuchten Seiten anzeigt. Man kann davon ausgehen dass, sobald Opera ein neues Feature vorstellt, innerhalb von wenigen Tagen ein Add-on für den Firefox bereitsteht, das diese Funktion nachbildet.
American-Psycho ist offline
 
Mit Zitat antworten

Werbung


Alt 28.12.2010, 23:43   Direktlink zum Beitrag 8 Zum Anfang der Seite springen
↑↑ Glanzfetischist
 
Benutzerbild von Amazing

Name: Carlo
Registriert seit: 26.07.2006
Beiträge: 25.146
Motor: 1.8 8V PG Qsk Turbo
Baujahr: 1993
Bewertung (11)
Abgegebene Danke: 162
Erhielt 4.223 Danke für 2.328 Beiträge
Ort: Stralsund
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Damit hast du nicht unrecht!!!!
Amazing ist offline   Mit Zitat antworten
Alt 29.12.2010, 02:55   Direktlink zum Beitrag 9 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von orsyyy_mkIII

Name: kevin ★
Registriert seit: 03.09.2009
Beiträge: 3.874
Motor: 2,0GTI ADY 85KW/115PS
Baujahr: 1994
Bewertung (0)
Abgegebene Danke: 293
Erhielt 418 Danke für 313 Beiträge
Ort: Sömmerda
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Zeigt alle eBay-Auktionen des Users an
Standard

Ich habe Mozilla echt sehr sehr lange genutzt. Doch als ich auf Arbeit mal Windows 7 Beta hatte und Chrome geladen habe, wollt ich ncihts anderes mehr.

Chrome ist einfach viel viel schneller im Seitenaufbau, viel unkomplizierter, viel striktere und besser Optik und und und.

Firefox spackt einfach nur rum. Ist stinkelahm, öffnet ständig bestehende Tabs als neue Fenster und son Quark.

Will einfach nur wieder Chrome zum laufen bringen. Neuinstallation hat nichts gebracht. What the hell Oo
orsyyy_mkIII ist offline   Mit Zitat antworten
Alt 30.12.2010, 20:03   Direktlink zum Beitrag 10 Zum Anfang der Seite springen
Tuning-Freak

Registriert seit: 25.10.2008
Beiträge: 879
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 19
Erhielt 88 Danke für 74 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Profil-Ordner von Chrome mal gelöscht/umbenannt?

Ich bin auch totaler Chrome-Fan, aber sowas hatte ich noch nicht, obwohl der bei mir auf 3 verschiedenen Rechnern läuft.
Wüsste auch nicht, warum hier Firefox so in den Himmel gelobt wird, Firefox ist doch deutlich langsamer und träger.
Golfpur ist offline   Mit Zitat antworten
Alt 11.01.2011, 07:33   Direktlink zum Beitrag 11 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von orsyyy_mkIII

Name: kevin ★
Registriert seit: 03.09.2009
Beiträge: 3.874
Motor: 2,0GTI ADY 85KW/115PS
Baujahr: 1994
Bewertung (0)
Abgegebene Danke: 293
Erhielt 418 Danke für 313 Beiträge
Ort: Sömmerda
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Zeigt alle eBay-Auktionen des Users an
Standard

Nun startet nicht mal mehr Firefox. LOL!
Was ist das denn?

Ich surfe zurzeit mit dem Internet Explorer - dickes Ei
orsyyy_mkIII ist offline   Mit Zitat antworten
Alt 11.01.2011, 08:07   Direktlink zum Beitrag 12 Zum Anfang der Seite springen
Forenseele
 
Benutzerbild von Salvadore

Registriert seit: 31.08.2007
Beiträge: 3.239
Motor: 1,8 AAM 55KW/75PS 9/91-
Baujahr: 1992
Bewertung (5)
Abgegebene Danke: 340
Erhielt 304 Danke für 224 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Firefox war schon mal viel besser.. hat seit 2010 eigendlich keine Vorteile mehr zum Explorer..
Salvadore ist offline   Mit Zitat antworten
Alt 11.01.2011, 08:20   Direktlink zum Beitrag 13 Zum Anfang der Seite springen
↑↑ Glanzfetischist
 
Benutzerbild von Amazing

Name: Carlo
Registriert seit: 26.07.2006
Beiträge: 25.146
Motor: 1.8 8V PG Qsk Turbo
Baujahr: 1993
Bewertung (11)
Abgegebene Danke: 162
Erhielt 4.223 Danke für 2.328 Beiträge
Ort: Stralsund
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von orsyyy_mkIII Beitrag anzeigen
Ich habe Mozilla echt sehr sehr lange genutzt. Doch als ich auf Arbeit mal Windows 7 Beta hatte und Chrome geladen habe, wollt ich ncihts anderes mehr.

Chrome ist einfach viel viel schneller im Seitenaufbau, viel unkomplizierter, viel striktere und besser Optik und und und.

Firefox spackt einfach nur rum. Ist stinkelahm, öffnet ständig bestehende Tabs als neue Fenster und son Quark.

Will einfach nur wieder Chrome zum laufen bringen. Neuinstallation hat nichts gebracht. What the hell Oo
Zitat:
Zitat von Golfpur Beitrag anzeigen
Profil-Ordner von Chrome mal gelöscht/umbenannt?

Ich bin auch totaler Chrome-Fan, aber sowas hatte ich noch nicht, obwohl der bei mir auf 3 verschiedenen Rechnern läuft.
Wüsste auch nicht, warum hier Firefox so in den Himmel gelobt wird, Firefox ist doch deutlich langsamer und träger.
Zitat:
Zitat von orsyyy_mkIII Beitrag anzeigen
Nun startet nicht mal mehr Firefox. LOL!
Was ist das denn?

Ich surfe zurzeit mit dem Internet Explorer - dickes Ei

....und Chrome deutlich instabiler und unsicherer !

nun gut...

Der Fehler "0xc0000135" besagt:

Defekte Dateien, defekte Installationsroutine, keine Adminrechte!

Das könnten so die Hauptgründe sein, die du erstmal prüfen solltest.

- Alle browser runter vom System ( IE kann ja zwangsläufig bleiben )
- Systemplatte nach noch vorhandenen Ordnern durchsuchen, so zB "Download" etc pp, alles entfernen
- Defrag der Systemplatte ( O&O Defrag 14 )
- Registry durchsuchen nach "firefox" , "chrom" und "google", optinal ein Reg-Cleaner drüber laufen lassen.
- Defrag
- Systemplatte kann auch mit einem Partitionsprogramm auf Fehler überprüft werden, bzw sollte ( Paragon Partition Magic )
- Browser EXE von anderen, neuen Quellen herunter laden
- ersten browser installieren, Neustart, Defrag, testen

Läuft er dann, kann du nach und nach wieder deinen kram installieren.
Amazing ist offline   Mit Zitat antworten
Alt 13.01.2011, 21:51   Direktlink zum Beitrag 14 Zum Anfang der Seite springen
Tuning-Freak

Registriert seit: 25.10.2008
Beiträge: 879
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1995
Bewertung (0)
Abgegebene Danke: 19
Erhielt 88 Danke für 74 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von Amazing Beitrag anzeigen
....und Chrome deutlich instabiler und unsicherer
Also bei sind weder Firefox noch Chrome instabil, wenn dann höchstens das Adobe Flash Plugin
Chrome dürfte sogar sichererer sein, weil alles in einer Sandbox läuft (bis auf einige Plugins).
Golfpur ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 03:16 Uhr.


Powered by vBulletin®